Remote Incident Manager (RIM)

macOSのコンテンツに切り替える
言語を切り替える

Remote Incident Managerを実行するには、お使いのシステムが以下の要件を満たしている必要があります:

  • Windows 10(X64)以降
  • Windows Server 2016(X64)またはそれ以降
  • 4GB以上のRAM
  • 初回インストール時の管理者権限(自動アップデートには不要)